Eifelburgenbahn, eingleisige Nebenbahn in 1970

Benutzeravatar
reinout
Amtmann A11
Beiträge: 838
Registriert: So 19. Jan 2014, 16:25
Kontaktdaten:

Re: Eifelburgenbahn, eingleisige Nebenbahn in 1970

Beitrag von reinout »

Einige Segmenten der Drehscheibe waren "Endsegmenten" ohne Verbindungsmöglichkeit. Also: löten.
Aber auf mein holländisches Heimatforum bekam ich die Tipp um die kurze fleischmann Gleisstücke hinauszuziehen und danach meine Gleise einfach darin zu schieben und festzukleben. Genial!
Die fleischmann Gleisschuhe passten nicht bei meine peco code 75 Gleise, aber mittels Sekundenkleber festkleben funktionierte perfekt:

Bild

Schon bald sah es so aus:

Bild

Meine roco BR80 Testloco berührte abert die Gleisschuhe, also musste ich die danach abschneiden:

Bild

Alles mittels lange Latte gerade ausrichten und festkleben mittels Holzleim:

Bild

Einiges an Masse drauf:

Bild

Jetzt brauch ich "nur" noch eine Gleisverbindung zu löten. Und alle neue Gleise von Strohmsanschlüße zu versehen. Und die eigentliche Drehbühne von seine neue Motor versehen.
Also... genugend zu tun. Aber zuerst am Samstag die ganze Tag "Axis&Allies" mit meinem Sohn spielen. Ich bin diesmal die Allierten: mal sehen ob das klappt :)

Reinout

Benutzeravatar
reinout
Amtmann A11
Beiträge: 838
Registriert: So 19. Jan 2014, 16:25
Kontaktdaten:

Re: Eifelburgenbahn, eingleisige Nebenbahn in 1970

Beitrag von reinout »

Ich habe ein bisschen Untersucht und... mit die 13 Gleise die bei mir gerade so noch passen, habe ich die 13 oder 14 Gleise die ich (wenn ich gut gezählt habe) sehe in die Bahnbetriebswerke in Gerolstein und Mayen Ost!
Das überraschte mich eigentlich, ich hatte die beide etwas größer gedacht.

Sowohl Gerolstein als Mayen Ost waren Nebenbahn-Knotenpunkt-BW. Gerolstein für die Eifelquerbahn und die Strecken in die Westeifel (Prüm, Pronsfeld, usw). Mayen für Eifelquerbahn und die Strecken nach Andernach und Koblenz. Also wurden die Lokomotiven so einer BW von etwa 3 Nebenbahnen geteilt.

Also: mein BW hat (ganz vorbildgemäß 8) ) 3x zu viel Gleise :fool: Da klügele ich mich noch mal eine viertagige Umlauf für meine 50er aus. Jede Tag eine andere 50er für die Ng.

-----

Vorgesternabend habe ich die Lotkölbe zu Hand genommen:

Bild

Rot und schwarz:

Bild

Die nächste Schritt ist das saubern der Unterseite :D

Bild

Reinout

Benutzeravatar
Günter T
Oberrat A14
Beiträge: 2032
Registriert: Do 18. Aug 2005, 20:18

Re: Eifelburgenbahn, eingleisige Nebenbahn in 1970

Beitrag von Günter T »

Hallo Reinout,

ich will noch mal auf Deinen Beitrag "Ommi 51" zurückkommen, der mich schwer beeindruckt hat.
Bei Ebay kam ich jetzt auch recht preiswert zu einem Dreierpack. Ich war aber nicht so fleißig wie Du. :)

Zuerst entschloss ich mich, die Schotterbeladung beizubehalten; ich besitze doch schon drei Dutzend Kohlewagen.
Folgende Schritte:
1.) Revell-Mattlack mit dem Pinsel als Schutz vor allem für die Beschriftung komplett auftragen; geht auch mit der Airbrush.

2.) Bei manchen Wagen wurde der Mattlack mit wenig Revell-Mattfarbe (braun bis schwarz) angereichert.

3.) Manche Flächen habe ich zusätzlich mit "Ultra Varnish Matte" von AK lackiert; wirklich ein Ultra-Mattlack. Haftet aber nicht auf Kunststoff oder glänzenden Flächen. Mit der Airbrush klappt das zwar zunächst, löst sich dann aber manchmal wie eine Haut ab. Wichtig: Dieser Ultra-Mattlack verträgt keinen weiteren Kunstharzlack-Auftrag; muss also der finale Anstrich bleiben.

4.) Mit heller Trockenfarbe dezent eine Staubschicht darstellen; Pinselstrich von oben nach unten.

5.) Revell schwarz glänzend stark verdünnen und den Schotter benetzen; Farbe bleibt dann in den tiefsten Stellen. Auch geeignet für Pufferteller (Fett), Scharniere usw.

6.) Evtl. noch Besonderheiten nacharbeiten: Bremsumsteller, Radteller, Rost usw.

Ich habe also keinerlei Umbauarbeiten vorgenommen, sondern nur mit Farbe gearbeitet. Der realistische Effekt ist nicht zu übersehen, so wie Du das ja auch hier schon mehrfach praktiziert hast.

Zum Schluss noch zwei Bilder:


Bild


Bild


Es grüßt
Günter
Bild

Benutzeravatar
reinout
Amtmann A11
Beiträge: 838
Registriert: So 19. Jan 2014, 16:25
Kontaktdaten:

Re: Eifelburgenbahn, eingleisige Nebenbahn in 1970

Beitrag von reinout »

Sieht absolut gut aus. Vor allem das Verlauf von oben nach unten der Staubschicht oben am Wagen mag ich.

Ich bemerke auf deinem Bild jetzt zwei Unterschiede:

- Du hast die Haken am Ende des Wagens gelb gefärbt (bei mir sind sie Schwarz wie das Unterstell). Gelb sieht gut aus! Es ist eine extra Farbtupfer. Das werde ich auch machen!

- Bei mir sind beide Bremsumstellhebel Rot. Bei dir eine Rot, eine Gelb, wenn ich es gut sehe? Ich werde darauf mal etwas googlen. Meine Kenntniss von Güterwagenbremssysteme ist zu klein :) Einer ist wahrscheinlich Bremsart, die andere Bremsgewicht oder so etwas?


Reinout

Benutzeravatar
Günter T
Oberrat A14
Beiträge: 2032
Registriert: Do 18. Aug 2005, 20:18

Re: Eifelburgenbahn, eingleisige Nebenbahn in 1970

Beitrag von Günter T »

Hallo Reinout,

da hast Du recht, wenn Du die beiden Hebel der zweiteiligen Bremsumschalteinrichtung rot färbst. Gelb findet man beim Zugartumschalter, der bei diesem Modell nicht nachgebildet ist und wohl fehlt; der Ommi war aber mit der Bremsenbauart KE-GP ausgestattet und müsste daher eigentlich einen Zugartumschalter besitzen.
Fazit: Ich ändere gelb in rot. Danke für die berechtigte Nachfrage.

Es grüßt Dich
Günter
Bild

Benutzeravatar
reinout
Amtmann A11
Beiträge: 838
Registriert: So 19. Jan 2014, 16:25
Kontaktdaten:

Re: Eifelburgenbahn, eingleisige Nebenbahn in 1970

Beitrag von reinout »

Günter: danke für die zugesandte Daten, damit kann ich meine Wissenslücke sicherlich nachbessern :)

---------------------

Zurück zum Drehscheibenmodul. Ich bemerkte dort eine komische Fehler.... Ich hatte glatt zwei rote Drahte vergessen. Die habe ich heute mittag schnell mal an die Gleise gelötet:

Bild

An die Unterseite die Drahte in Gruppen zusammendrillen (oben) und löten (unter):

Bild

Diese Gruppen habe ich mittels Karton + Klammerpistole befestigt:

Bild

Die Rest habe ich mit Buchbindespiralen sauber verlegt:

Bild

-------------------------

Eine kurze Probefahrt:

Bild

Ja, jedes Gleis hat Strom. Und die Drehscheibe auch. Vor eine Woche bekam die Brücke der Drehscheibe seine Saft mittels die Kontakten die die Gleise berührten. Aber jetzt habe ich die Kontakten abgeschnitten und die Brücke mittels die dafür vorgesehene Drahte mit die Gleisspannung gespeist:

Bild

Also.... die Brücke hat immer die gleiche Polung. Da ist kein Digital-umpolungs-dingbums dazwischen. Und ich bin damit schon jetzt ganz glücklich. Ich werde später erläutern wie ich meine Drehscheibe benutze. Weiß einer es schon?

-------------

Zum Schluß noch eine absolute Empfehlung:

Bild

Einfach so wunderschön und sauber gemacht. Meine Tochter sah zufällig eine Seite und sagte gleich "wow!". Zu recht.

Reinout

Benutzeravatar
reinout
Amtmann A11
Beiträge: 838
Registriert: So 19. Jan 2014, 16:25
Kontaktdaten:

Re: Eifelburgenbahn, eingleisige Nebenbahn in 1970

Beitrag von reinout »

reinout hat geschrieben:Also.... die Brücke hat immer die gleiche Polung. Da ist kein Digital-umpolungs-dingbums dazwischen. Und ich bin damit schon jetzt ganz glücklich. Ich werde später erläutern wie ich meine Drehscheibe benutze. Weiß einer es schon?
Des Rätsels Lösung: die Drehscheibe wird nicht zum wenden, aber nur als eine Art Weichenstraße benutzt :D

Bild

Hoffentlich verdeutlicht oberstehende Skizze die Anschlußweise. Rot/Schwarz für die zwei Polen.
Bei der Drehscheibe habe ich eine grüne Zickzacklinie gezeignet: hier darf die Drehscheibebrücke (beidseitig) nicht passieren. Dann klappt es mit alle Polen.

Verpolungssicher ist es nicht. Jedenfalls habe ich (noch) keine Schutzvorrichtung geplant. Die normale Kurzschlusssicherung arbeitet OK wenn ich mal eine Zange im Gleis liegen lasse... ;)

Bei meine Modellbahn finde ich die alte "Knopf nach rechts drehen, Lok fahrt nach rechts" Bedienungsart sehr komfortabel. Wenn jede Lok gut konfiguriert ist, klappt das auch bei eine Multimaus. In die Wirklichkeit war es auf die Strecke Koblenz-Mayen so das die Dampflok immer mit Schornstein "bergauf" richtung Mayen lief. Das habe ich bei meine Mayen-Kelberg auch so in die "Vorschriften" festgelegt. Die Strecke steigt ab Mayen mit 2.75% die ganze Zeit an. Wenden ist also nicht erwünscht.

Mit die neue Verkabelung gibt es gleich eine Kurzschluss wenn mein Sohn doch versucht eine Lok zu drehen: er ist also gezwungen, sich an die Vorschriften zu halten :D


Diese Verkabelung ohne automatische Umpolung ist bestimmt ziemlich spezifisch für meine Anlage. Es ist nicht etwas das auf viele andere Anlagen genutzt werden kann.

Reinout

Benutzeravatar
reinout
Amtmann A11
Beiträge: 838
Registriert: So 19. Jan 2014, 16:25
Kontaktdaten:

Re: Eifelburgenbahn, eingleisige Nebenbahn in 1970

Beitrag von reinout »

Gesternabend bin ich angefangen, der Motor der Drehsheibe auszuwechseln. Zuerst alles mal öffnen:

Bild

Seufz: die Einbauanleitung ist verschwunden.
Seufz: die Einbauanleitung ist nicht als PDF auffindbar.
Seufz: es gibt bebilderte Umbauberichten im Netz, aber die deutlichste ist eine etwas anders bekabelte Märklin-variante.

Na gut, so schwierig ist es nicht. Es ist ziemlich klar welche Plastikstückchen abgeschnitten werden sollen. Und welche Kontakten nicht mehr benötigt sind:

Bild

Alles wieder zusammengeschraubt damit ich die Funktion überprüfen könnte: alles scheint ordungsgemäß zu funktionieren!

Bild

Jetzt nur noch ein Draht löten, dann kann ich die Drehscheibe wieder komplettieren.

Reinout

Benutzeravatar
reinout
Amtmann A11
Beiträge: 838
Registriert: So 19. Jan 2014, 16:25
Kontaktdaten:

Re: Eifelburgenbahn, eingleisige Nebenbahn in 1970

Beitrag von reinout »

Gesternabend habe ich die letzte Draht festgelötet und wieder etwas getestet:

Bild

Alles funktioniert, also habe ich das Mechanismus wieder in die Brücke eingebaut:

Bild

Ein der Räder der Brücke lief schwer. Also losgezogen, gereinigt, etwas Öl darauf und wieder eingesteckt. So. Er dreht wieder sauber:

Bild

Sobald die Brücke eingebaut war, funktionierte es nicht mehr einwandfrei. Die Magnet zog nicht kräftig genug um das Kontakt der Motor zustande zu bringen. Ich habe ein bisschen Fett geschmiert, aber das hilf nicht genug:

Bild

Das Problem, wie ich gestern (falsch!) dachte, war die "Metalecke" die zu weit ab vom Magnet war:

Bild

Jetzt ist die Abstand besser:

Bild

Dafür habe ich ein kleines Stückchen Plastik unter die "Hilfshebel" geklebt so das diese die Metalecke schon etwas nach unten schiebt:

Bild

Danach hatte ich die Drehscheibe wieder komplettiert. Das drehen war perfekt, aber das Anfängen zu drehen nicht. Die Magnet arbeitete nicht zuverlässlich:

Bild

Auch noch TODO: zwei Litzen wechseln, weil die Drehscheibe falsch herum dreht :)

---------------------

Heute habe ich weiter gebastelt. Und mit erfolg!

https://vimeo.com/404316857 (video)

Halbwegs ist noch ein Problem mit die Stromversorgung sichtbar. Die Drehscheibegleise sind immer noch die alte Fleischmann Gleise. Na gut, das soll ich einfach besser reinigen, fürchte ich.

Was gestern noch nicht zuverlässlich war: die Magnet. Meine letztendliche Schlußfolgerung: das Problem war die Spannung. Ich hatte getestet mit 12V Gleichstrom, obwohl die Drehscheibe für 16V Wechselstrom vorgesehen ist. Als ich nach einige Verbesserungsversuche mal die 16V Wechselstrom anlegte, klang die Magnet gleich viel fröhlicher und aktiver! Also... die ganze Kram habe ich weitgehend wieder in Ursprüngszustand gebracht und alles funktionierte wieder.

Bild

Ach meiner.... das graue Teil gehört hinein statt aussen.... Alle schrauben wieder los :D

Na gut, alles funtioniert wieder:

Bild

Zum Kurzschluß: ja, wenn ich die Bühne versehentlich zu weit drehe und die Polung nicht klappt: ja, die Kurzschluß gibt is:

https://vimeo.com/404317308 (video)

Reinout
Zuletzt geändert von reinout am Mo 6. Apr 2020, 15:14, insgesamt 1-mal geändert.

Benutzeravatar
Günter T
Oberrat A14
Beiträge: 2032
Registriert: Do 18. Aug 2005, 20:18

Re: Eifelburgenbahn, eingleisige Nebenbahn in 1970

Beitrag von Günter T »

Hallo Reinout,
sehr interessanter Bericht zum Umbau der Drehscheibe!
Bei meiner Drehscheibe ist noch der alte Motor drin, der sehr laut ist. Kannst Du uns zu gegebener Zeit mal kurz mitteilen, ob Dein Motortausch deutliche Verbesserungen erbracht hat? Vielen Dank.

Es grüßt Dich
Günter

Benutzeravatar
reinout
Amtmann A11
Beiträge: 838
Registriert: So 19. Jan 2014, 16:25
Kontaktdaten:

Re: Eifelburgenbahn, eingleisige Nebenbahn in 1970

Beitrag von reinout »

Deutliche Verbesserungen: ja! Die alte Motor machte eine schreckliche Lärm, der neue ist viel leiser. In diese Video ist es ein bisschen zu hören.
Absolutes vergleichen auf Basis von eine Video ist immer schwer, aber jedenfalls relativ zu die Gleisstöße, das Geräusch einer Fleischmann 86er (mit Faulhaber "Flachlaufer"), das "Klick" der Drehscheibe und etwas leichtes Verkehrsgeräusch.

Reinout

Benutzeravatar
Günter T
Oberrat A14
Beiträge: 2032
Registriert: Do 18. Aug 2005, 20:18

Re: Eifelburgenbahn, eingleisige Nebenbahn in 1970

Beitrag von Günter T »

Hallo Reinout,

den Motortausch bei der Drehscheibe muss ich nach dem Anschauen Deines Videos als sehr gelungen bezeichnen. Mit Faulhaber ist das ungleich leiser geworden.
Vielen Dank für Deine überzeugende Antwort.

Es grüßt
Günter
Bild

Antworten